[CLOS] Sécurité gladys


#1

Bonjour à tous,

Voila y a t’il quelque chose à faire concernant ce message d’avertissement.

0|gladys   | WARNING: You currently have your default CORS settings configured to allow
0|gladys   | all requests from all origins, with credentials.  This may leave your app
0|gladys   | open to attack by third-party sites!  Consider making your `origins` setting
0|gladys   | more restrictive or setting `credentials` to false, or else make certain that
0|gladys   | none of your routes perform sensitive actions or reveal secure information.

Merci @phoenix3472


#2

Non. Sujet déjà évoqué sur le forum :wink:


#3

salut @VonOx

J’ai portant chercher mais merci

@phoenix3472