Downgrade gladys

Bonjour,
Ou puis-je trouver les anciennes version de gladys?
Actuellement je suis en version 3.14.0 et je souhaiterai passer en 3.0.0 pour faire fonctionner le module SONOFF car actuellement celui-ci fait planter GLADYS au redémarrage.
Merci d’avance, cordialement Cyril.

Salut,

tu les trouvera sur le github

Je ne suis pas un grand connaisseur mais je ne pense pas que ce soit conseillé de downgrade d’autant de version … Tu risque d’avoir énormément de soucis et peut etre de faille de sécurité et j’en passe !

@Bouba13700 A mon avis il n’y a a pas de lien entre le plantage de Gladys au démarrage avec le module SONOFF et la version de Gladys… Reste en 3.14 et essaie plutôt de comprendre pourquoi Gladys plante :slight_smile: