Hallo zusammen!
Ich bin gerade dabei, Gladys (neues Zuhause) komplett neu zu installieren.
Und ich habe immer noch ein Problem mit SRSP - SYS - ping after 6000ms mit dem Sonoff-Dongle.
Gladys läuft auf meinem Synology, die Treiber-Manipulation ist immer noch in Ordnung, aber ich weiß nicht, was ich auswählen soll:
Nach mehreren Aktualisierungen läuft mein Container, aber nur für kurze Zeit
Zigbee2MQTT:info 2022-08-07 10:04:37: Starting zigbee-herdsman (0.14.46)
Zigbee2MQTT:info 2022-08-07 10:04:37: zigbee-herdsman started (resumed)
Zigbee2MQTT:info 2022-08-07 10:04:37: Coordinator firmware version: '{"meta":{"maintrel":1,"majorrel":2,"minorrel":7,"product":1,"revision":20220219,"transportrev":2},"type":"zStack3x0"}'
Zigbee2MQTT:info 2022-08-07 10:04:37: Currently 0 devices are joined:
Zigbee2MQTT:info 2022-08-07 10:04:37: Zigbee: disabling joining new devices.
Zigbee2MQTT:info 2022-08-07 10:04:38: Connecting to MQTT server at mqtt://localhost:1884
Zigbee2MQTT:error 2022-08-07 10:04:38: MQTT failed to connect: Connection refused: Not authorized
Zigbee2MQTT:error 2022-08-07 10:04:38: Exiting...
Zigbee2MQTT:info 2022-08-07 10:04:38: Stopping zigbee-herdsman...
Wahrscheinlich ein Problem mit Benutzername/Passwort.
Habt ihr eine Idee @cicoub13@VonOx@pierre-gilles?
Vielen Dank im Voraus
Edit: Nach dem Löschen der z2m-Dateien in Gladys, Löschen der Container und Neuinstallation über die Gladys-Integration ist alles wieder normal.
Vielen Dank für eure Hilfe, vielleicht kann ich Gladys jetzt endlich im neuen Zuhause neu installieren.
Ich hatte das gleiche Problem und in meinem Fall habe ich eine vollständige Neuinstallation von Gladys durchgeführt und es hat funktioniert
Nicht sicher, warum, aber falls das anderen helfen kann