Présentation Henrimote1

Bonjour à tous,

Je suis nouveau, mais de longue date…

En effet, en Septembre 2017 j’ai contribué au démarrage de Gladys en achetant le ‘Starter-Pack’ à Pierre Gilles, mais j’ai fini par abandonner en raison de la difficulté d’intégrer des modules qui convenaient à mon projet. A cette époque il fallait bidouiller avec des TRX à 433MHz et un Arduino pour décoder les trames de modules du commerce et cela ne fonctionnait pas bien… (surtout avec un Arduino qui ne permet pas le debug du code en temps réel).

Aujourd’hui je reviens et je ne suis pas déçu avec Gladys 4. Bravo à toi Pierre-Gilles et bravo aux développeurs !

Accès au forum :

Par contre j’ai été un peu frustré car lorsque j’ai essayé de me connecter au forum avec mon adresse mail d’origine et mon mot de passe, je me suis fait jeter.

J’ai donc sélectionné ‘Mot de Passe oublié‘, mais j’attends encore le mail de notification pour changer mon mot de passe, malgré de nombreuses tentatives.

J’ai pensé avoir été rayé des membres après une si longue absence, alors j’ai tenté de créer un nouveau compte, mais le système m’a répondu que mon adresse e-mail était déjà prise…. Bref…

Heureusement j’ai une autre adresse mail avec laquelle j’ai crée un nouveau compte, d’où mon nouveau pseudo ‘Henrimote1’

Pierre Gilles, pourrais tu réactiver mon accès avec mon adresse Gmail ? (et mon ancien Pseudo ‘Henrimote’), car j’utilise peu ma messagerie Orange et ce n’est pas pratique d’usage.

Merci par avance !

Cordialement

Henrimote

1 Like

Bienvenue, et bon retour sur le forum ! :slight_smile:

Effectivement la philosophie a bien changé depuis. Je suis content de voir que le travail a payé et que ça fonctionne bien mieux chez toi :wink:

Je viens de vérifier, l’email est bien parti.

Es-tu sûr que tu n’as pas mis les emails du forum en spam ou tu n’avais pas créé un filtre? Car tu reçois en théorie toujours les emails de forum, j’ai vu que tu recevais d’ailleurs beaucoup de mails normalement, donc ça m’étonnerait pas que tu ai filtré ces messages